<!DOCTYPE html><html lang="nl" xml:lang="nl">
    <head>
        <title>Kies de tools die passen bij je specifieke beveiligingsstrategie - Computerworld</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=10" >
<meta name="viewport" content="initial-scale=1, width=device-width, user-scalable=no" >
<meta property="og:site_name" content="Computerworld" >
<meta name="twitter:card" content="summary" >
<meta name="twitter:site" content="@NLComputerworld" >
<meta name="twitter:creator" content="@NLComputerworld" >
<meta property="fb:app_id" content="225412434140008" >
<meta property="fb:page_id" content="172466899432883" >
<meta name="description" content="Een beveiligingsstrategie wordt nog steeds te vaak niet bepaald vanuit wat een organisatie specifiek nodig heeft gezien diens risico's, maar vanuit de producten die een leverancier aanbiedt. Dat is niet de beste aanpak en bedrijven die strategisch met beveiliging willen omgaan, moeten die knop omzet" >
<meta property="og:title" content="Kies de tools die passen bij je specifieke beveiligingsstrategie" >
<meta property="og:description" content="Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down." >
<meta property="og:image" content="https://static.computerworld.nl/thumbnails/400/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" >
<meta property="og:type" content="article" >
<meta property="og:url" content="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" >
<meta name="twitter:title" content="Kies de tools die passen bij je specifieke beveiligingsstrategie" >
<meta name="twitter:description" content="Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down." >
<meta name="twitter:image" content="https://static.computerworld.nl/thumbnails/400/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" >
<meta property="article:section" content="Algemeen" >
<meta property="article:author" content="https://computerworld.nl/auteur/henk-jan-buist" >
<meta name="keywords" content="" >
<meta name="news_keywords" content="" ><link href="/css/jquery-ui.min.css?r20200303121656" media="all" rel="stylesheet" type="text/css" >
<link href="//static.computerworld.nl/css/computerworld.css?r20200303121656" media="all" rel="stylesheet" type="text/css" >
<link href="//static.computerworld.nl/images/ico/computerworld.ico" media="screen" rel="shortcut icon" type="image/x-icon" >
<link href="//static.computerworld.nl/images/ico/computerworld.png" media="screen" rel="apple-touch-icon" type="image/png" >
<link href="//static.computerworld.nl/css/icons.css?r20200303121656" media="all" rel="stylesheet" type="text/css" >
<link href="//fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,300italic,700,400,300|Oxygen:300,400" media="all" rel="stylesheet" type="text/css" >
<link href="https://plus.google.com/+webwereld/" rel="publisher" >
<link href="/css/highlighting.css?r20200303121656" media="all" rel="stylesheet" type="text/css" >
<link href="/css/_campaigns/verizon.css?r20200303121656" media="all" rel="stylesheet" type="text/css" >
<link href="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" rel="canonical" ><!--start Sourcepoint code-->
<script>
window._sp_ = window._sp_ || {};
window._sp_.config = window._sp_.config || {};
window._sp_.config.account_id = 146; // 3965;
window._sp_.config.mms_domain = 'cmp.computerworld.nl' ;

window._sp_.mms = window._sp_.mms || {};
window._sp_.mms.cmd = window._sp_.mms.cmd || [];

window._sp_.config.cmp = _sp_.config.cmp || {};
window._sp_.config.cmp.enabled = true;
window._sp_.config.cmp.waitForConsentData = true;

window._sp_.mms.cmd.push( function () {
    window._sp_.mms.startMsg();
});
</script>
<script src="/javascripts/cmp-sp.js"></script>

<script>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</script>
<!--end Sourcepoint code-->
<!-- AdDefend has been disabled for this page --><script type="text/javascript">
    //<!--
var fob = { debug : false, config : { permutive : true, leadboxer : true }, meta : {}, permutive : {}, view : {}, funcs : {}, ads : { slotsRendered : [] }, log : function() { if (this.debug) { console.log.apply(null, Array.prototype.slice.call(arguments)) }} }    //-->
</script>
<script type="text/javascript">
    //<!--
fob.campaigns = { amazonWs : {} }    //-->
</script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/vendor/jquery-1.8.2.min.js?r20200303121656"></script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/fob-external.js?r20200303121656"></script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/fob-custom.js?r20200303121656"></script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/advert.js?r20200303121656"></script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/jquery-documentready.js?r20200303121656"></script>
<script type="text/javascript" src="//static.computerworld.nl/javascripts/async-data-functions.js?r20200303121656"></script>
<script type="text/javascript">
    //<!--
var authPlatform = 'https://idginsider.nl';    //-->
</script>
<script type="text/javascript">
    //<!--
if(typeof Promise === "undefined") document.write('<script src="https://www.promisejs.org/polyfills/promise-7.0.4.min.js"></scr'+'ipt>');    //-->
</script>
<script type="text/javascript" async="async" data-comment="Index Exchange" src="//js-sec.indexww.com/ht/p/183980-129099883123366.js"></script>
<script type="text/javascript">
    //<!--

        // Load GPT
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];

        window.googletag.cmd.push(() => {
            googletag.pubads().disableInitialLoad();
                googletag.pubads().addEventListener('slotRenderEnded', ev => {
                    fob.ads.slotsRendered.push(ev.slot.getSlotId().getDomId().substr(3));
                });
        });

        // Google Custom Search
        (function() {
                var cx = '010258104434575962100:h-_yirb40vi';
                var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
                gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
                    '//www.google.com/cse/cse.js?cx=' + cx;
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
        })();

        // Permutive (1/2)
        if (fob.config.permutive) {
            window.googletag.cmd.push(function () {
              if (window.googletag.pubads().getTargeting('permutive').length === 0) {
                var kvs = window.localStorage.getItem('_pdfps');
                window.googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
              }
            });
        }

        // Google Analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        var page = document.location.pathname + (document.location.pathname.charAt(document.location.pathname.length-1) == '/' ? '' : '/') + '';

                                                    ga('create', 'UA-3401731-1', { 'cookieDomain': 'computerworld.nl'} );
                                                       ga('create', 'UA-40525935-2', { 'name' : 'b2b', 'allowLinker': true });
                        var reFob = new RegExp('^https?:\/\/webwereld\.nl|^https?:\/\/computerworld\.nl|^https?:\/\/cio\.nl|^https?:\/\/itlibrary\.nl|^https?:\/\/cxo\.nl|^https?:\/\/itqa\.nl', 'i');
                           
                            ga.apply(null, JSON.parse('["set","dimension1","2020-03-09"]'));
                            ga.apply(null, JSON.parse('["set","dimension2","Henk-Jan Buist"]'));
                            ga.apply(null, JSON.parse('["set","dimension3","Achtergrond"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension1","2020-03-09"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension2","Henk-Jan Buist"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension3","Achtergrond"]'));
                            ga.apply(null, JSON.parse('["set","dimension4","ON00967"]'));
                            ga.apply(null, JSON.parse('["b2b.set","dimension4","ON00967"]'));
            
            ga('send', 'pageview', page);
            ga('b2b.send', 'pageview', page);

            $(document).ready(function() {
                $(document).on('click', 'a[href^=\"http://\"], a[href^=\"https://\"]', function(e) {
                    var link = $(this).attr('href');
                    var target = $(this).attr('target');

                    if (reFob && reFob.test && false === reFob.test(link)) {
                        trackOutboundLink('Externelink', link);
                    }
                    return true;
                });
            });

            $(document).ready(function() { 
                getAsyncDataFetcher().get({
                    insiderInit : {'referrer' : document.referrer}
                });
            });


        
            //-->
</script>
<script type="text/javascript" src="/javascripts/highlight.pack.js?r20200303121656"></script>            <script>
                         
  // Permutive (2/2)
  !function(){
    var perm = {"page":{"type":"article","audience":"enterprise","language":"nl","article":{"id":"A113475","title":"Kies de tools die passen bij je specifieke beveiligingsstrategie","type":"background","description":"Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down.","isInsiderContent":false,"tax":{"primaryCategories":["algemeen"],"secondaryCategories":[]},"tags":[],"language":"nl","authors":["Henk-Jan Buist"],"source":"computerworld.nl"}}};
    var gTax = { primaryIds : [], secondaryIds : [] }
    var tax = { primaryCategories : [], secondaryCategories : [] }

    //perm.page.title=document.getElementsByTagName('title')[0].textContent;
    perm.page.description = document.head.querySelector("meta[name=description]").content;
    if (perm.page.article) {
        var a = perm.page.article;
        perm.page.keywords = a.keywords
        perm.page.tax = a.tax  || tax;
        perm.page.gTax = a.gTax || gTax;
        perm.page.tags = a.tags;
        perm.page.language = a.language; // overwrites default 'nl'
        delete a.tags;
        delete a.tax;
        delete a.gTax;
        delete a.language;
    } else {
        perm.page.keywords = [];
    }

    perm.page.ads = {
        enabled : true,
        adblocker : typeof adsAreShown == 'undefined',
    }

    fob.permutive.page = perm;

    if (fob.config.permutive) {
        !function(n,e,o,r,i){
            if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";
            for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){
            return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}
        }(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
        permutive.addon('web', perm);

        var permutiveScript = document.createElement('script');
        permutiveScript.async = true;
        permutiveScript.src = 'https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js';
        document.head.appendChild(permutiveScript);

    }

  }();
  // end of Permutive (2/2)         
            </script>
            
        

<script type="text/javascript">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</script>

<script type="text/javascript">
asyncData.default.push('getUserMessages', null);
asyncData.default.push('registerArticleView', {"articleId":113475,"isInsider":false});
$(document).ready(function(){ asyncData.default.fetch(); });</script>     <script defer="defer" src="//script.leadboxer.com/?dataset=computerworld.nl"></script>

    </head>
    <body>
   
    
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5LH44K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5LH44K');</script>
    <!-- End Google Tag Manager -->

        <div id="user-messages"></div>

        <div id="skin-wrapper">

            <div id="mpu-left">
                            </div>    
            
            
<div id="skin-left">
    <!-- Ad type 'skin-left' not rendered; type marked as prohibited --></div>
<div id="skin-right">
    <!-- Ad type 'skin-right' not rendered; type marked as prohibited --></div>

<script>
    function positionSkin()
    {
        var w = $(window).width();
        var forceSkin = false;
        
        var lm = 2458;
        var rm = 2458;
        
        var l = Math.floor(0 - (lm-w)/2);
        var r = Math.floor(0 - (rm-w)/2);

        var left  = $('#skin-left')[0];
        var right = $('#skin-right')[0];
       
        $(left).css({ left: l + 'px', backgroundPositionX : (-1 * l) + 'px'}).show();
        $(right).css({right: r + 'px'}).show();

        for (var i = 0; i < left.childNodes.length; i++) {
            if (!forceSkin && left.childNodes[i].nodeName.toLowerCase() === "#comment" && left.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-left' not rendered ") {
                $(left).css('display', 'none');
                return;
            }
        }

        for (var i = 0; i < right.childNodes.length; i++) {
            if (!forceSkin && right.childNodes[i].nodeName.toLowerCase() === "#comment" && right.childNodes[i].nodeValue.toLowerCase() === " ad type 'skin-right' not rendered ") {
                $(right).css('display', 'none');
                return;
            }
        }
    }
    
    $(window).resize(positionSkin);
    $(document).ready(positionSkin);
</script>

            <div id="side-menu" class="sb-slidebar sb-right sb-width-custom" data-sb-width="279px">

                <div id="side-menu-compact">
                    <div id="side-menu-compact-top-bar">
                        <span id="nav-close-button">X</span>
                        <span class="nav-headertxt">Navigatie</span>
                    </div>
                    <ul class="sidebar-menu">
                        <li class="search">
                            <form method="get" action='/zoeken'><input type="text" name="q" class="text-input" placeholder="zoeken" /><span></span><input id="search-submit" type="submit" /></form>
                        </li>
                        <li>
                            <a href="/" title="Homepage">
                                <span>Home</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/topics" title="Topics">
                                <span>Topics</span>
                            </a>
                        </li>
                                                                                    <li>
                            <a href="/specials" title="Specials">
                                <span>Specials</span>
                            </a>
                        </li>
                                                                <li>
                            <a href="/state-of-it" title="State of IT">
                                <span>State of IT</span>
                            </a>
                        </li>
                                                             
                        <li>
                            <a href="/dossiers" title="Dossiers">
                                <span>Dossiers</span>
                            </a>
                        </li>  
                                         
                        <li>
                            <a rel="nofollow" href="https://www.monsterboard.nl/vacatures/q-ict-vacatures.aspx?WT.mc_n=olm_sk_feed_alliance_computerworld_nl" title="Vacatures">
                                <span>Vacatures</span>
                            </a>
                        </li>
                    
                        <!-- mobile list -->
                                                <li class="mobile-li">
                            <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                <span>CIO|100</span>
                            </a>
                        </li>

                                                
                        <li id="more-ict-toggler">
                            <a href="#"><span>Meer ICT</span></a>
                        </li>
                        
                        
                        
                        <li class="more-ict" id="more-cio">
                            <a href="//www2.cio.nl">
                                <span>CIO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cso">
                            <a href="//cio.nl/security">
                                <span>CSO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-cxo">
                            <a href="//cxo.nl">
                                <span>CXO</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itlibrary">
                            <a href="//itlibrary.nl">
                                <span>IT Library</span>
                            </a>
                        </li>

                        
                        <li class="more-ict" id="more-itqa">
                            <a href="//itqa.nl">
                                <span>IT Q&A</span>
                            </a>
                        </li>

                                                    
                            
                    </ul>
                </div>
            </div>
            
            <script>
                $('li.search form span').click(function(){
                    $(this).parents('form').submit();
                });
            </script>    

            <div id="max-skin-wrapper" class="body-wrapper" data-date="20200309172121">

                <!-- Header -->
                <header>

                    <!-- Top bar -->
                    <div class="wrapper-fluid" id="top-bar">
                        <div class="wrapper">
                            <ul>
                                                            <li id="tab-itqa" >
                                                                                                                                                    <a href="//itqa.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itqa'});"><img src="/images/layout/itqa-logo-small.png" /></a>
                                                                    </li>
                                                                                            <li id="tab-itlibrary" >
                                                                                                                                                    <a href="//itlibrary.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_itlibrary'});"><img src="/images/layout/itlibrary-logo-small.png" /></a>
                                                                    </li>
                                                                                                        <li id="tab-cso">
                                            <a href="//cio.nl/security" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cso'});"><img src="/images/layout/cso-logo-small.png" /></a>
                                        </li>
                                                                                                                            <li id="tab-cxo" >
                                                                                                                                                    <a href="//cxo.nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cxo'});"><img src="/images/layout/cxo-logo-small.png" /></a>
                                                                    </li>
                                                                                            <li id="tab-cio" >
                                                                                                                                                    <a href="//cio.com/nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_cio'});"><img src="/images/layout/cio-logo-small.png" /></a>
                                                                    </li>
                                                                                            <li id="tab-computerworld"  class="active">
                                                                                                                                                    <a href="//computerworld.com/nl" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'tab_computerworld'});"><img src="/images/layout/computerworld-logo-small.png" /></a>
                                                                    </li>
                                                                                        </ul>
                        </div>
                    </div>
                    <!-- End of top bar -->


                    <!-- Banner -->
                    <div class="wrapper-fluid" id="banner">
                        <div class="wrapper">
                            <div id="logo-wrapper">
                                                                
                                <a href="/" title="Computerworld is de website voor ICT-management en biedt dagelijks achtergrond artikelen, Insider artikelen, whitepapers, banen, columns en opiniestukken." onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'logo'});">
                                    <img id="logo" src="/images/layout/computerworld-logo.png" />
                                </a>
                            </div>
                            <div id="banner-wrapper">
                                <!--  DFP ad #ad_leaderboard-top -->
<div id="ad_leaderboard-top" class="leaderboard-top adsBlock">
</div>
<script type="text/javascript">
        $('#ad_leaderboard-top').responsiveAd({screenSize:'x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_leaderboard-top -->
                            </div>
                        </div>
                    </div>
                    <!-- End of banner -->

                    <!--  DFP ad #ad_layer -->
<div id="ad_layer" class="layer adsBlock">
</div>
<script type="text/javascript">
    </script>
<!--  end DFP ad #ad_layer -->

                    <!-- Navigation -->
                    <nav class="wrapper-fluid" id="main-menu">
                        <div class="wrapper">
                                                        <ul>
                                <li class="home-logo"><a href="/">&nbsp;</a></li>
                                                            <li class="menu-item hover mega dropdown" id="dropdown-topics">
                                    <a href="/topics" class="type-name" title="Topics" itemprop="url"><span>Topics</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                        
                                                                                
                                            <li class="submenu-item hover">
                                                <a title="Meer Cloud" itemprop="url" href="/cloud"><span>Cloud</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/cloud">Laatste artikelen over Cloud</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="North Sea Port integreert systemen om schippers te ontzorgen" itemprop="headline" href="https://www2.computerworld.nl/cloud/113448-north-sea-port-integreert-systemen-om-schippers-te-ontzorgen">
                                                                    <img alt="North Sea Port integreert systemen om schippers te ontzorgen" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/3/636a7954d4381ce559277b104c77100d.jpg">
                                                                    <p>North Sea Port integreert systemen om schippers te ontzorgen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cisco gelooft in 'best of suite' in security" itemprop="headline" href="https://www2.computerworld.nl/security/113424-cisco-gelooft-in--best-of-suite--in-security">
                                                                    <img alt="Cisco gelooft in 'best of suite' in security" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/b/c/bc0e2d5752bd08f8eefe083a8a25f7b0.jpg">
                                                                    <p>Cisco gelooft in 'best of suite' in security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Nutanix en SLTN groeien samen in de cloud" itemprop="headline" href="https://www2.computerworld.nl/cloud/113376-nutanix-en-sltn-groeien-samen-in-de-cloud">
                                                                    <img alt="Nutanix en SLTN groeien samen in de cloud" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/7/c/7c745b2dad9f6bafa429224c6c278139.jpg">
                                                                    <p>Nutanix en SLTN groeien samen in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De desktop gaat naar de cloud" itemprop="headline" href="https://www2.computerworld.nl/cloud/113346-de-desktop-gaat-naar-de-cloud">
                                                                    <img alt="De desktop gaat naar de cloud" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/e/e/ee49a9d4ee21bc925ba2cc53c9772dc6.jpg">
                                                                    <p>De desktop gaat naar de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Security" itemprop="url" href="/security"><span>Security</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/security">Laatste artikelen over Security</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Kies de tools die passen bij je specifieke beveiligingsstrategie" itemprop="headline" href="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie">
                                                                    <img alt="Kies de tools die passen bij je specifieke beveiligingsstrategie" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg">
                                                                    <p>Kies de tools die passen bij je specifieke beveiligingsstrategie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zorg dat je bent voorbereid op een digitale aanval" itemprop="headline" href="https://www2.computerworld.nl/algemeen/113472-zorg-dat-je-bent-voorbereid-op-een-digitale-aanval">
                                                                    <img alt="Zorg dat je bent voorbereid op een digitale aanval" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/8/a/8abcd151bd121e3ef18f8c148cd1ca66.jpg">
                                                                    <p>Zorg dat je bent voorbereid op een digitale aanval</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Waarom ook jouw organisatie een cybercrisis moet simuleren" itemprop="headline" href="https://www2.cio.nl/security/113460-waarom-ook-jouw-organisatie-een-cybercrisis-moet-simuleren">
                                                                    <img alt="Waarom ook jouw organisatie een cybercrisis moet simuleren" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/f/b/fb46f802f55c07fdacbe67991f54dbd8.png">
                                                                    <p>Waarom ook jouw organisatie een cybercrisis moet simuleren</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" itemprop="headline" href="https://www2.cio.nl/security/113457-it-teams-en-bedrijfsleiders-moeten-effectief-samenwerken-om-it-beveiliging-te-verbeteren">
                                                                    <img alt="IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/3/2/322f432acf020b0f901a118f21fb8a42.jpg">
                                                                    <p>IT-teams en bedrijfsleiders moeten effectief samenwerken om IT-beveiliging te verbeteren</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Management" itemprop="url" href="/management"><span>Management</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/management">Laatste artikelen over Management</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Cisco gelooft in 'best of suite' in security" itemprop="headline" href="https://www2.computerworld.nl/security/113424-cisco-gelooft-in--best-of-suite--in-security">
                                                                    <img alt="Cisco gelooft in 'best of suite' in security" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/b/c/bc0e2d5752bd08f8eefe083a8a25f7b0.jpg">
                                                                    <p>Cisco gelooft in 'best of suite' in security</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Detacheren: vier mythes ontkracht" itemprop="headline" href="https://www2.cio.nl/management/113436-detacheren-vier-mythes-ontkracht">
                                                                    <img alt="Detacheren: vier mythes ontkracht" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/e/1/e18ee489271cdbe28e39d0b533f753b5.jpg">
                                                                    <p>Detacheren: vier mythes ontkracht</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Het beste talent wil de beste werkomgeving" itemprop="headline" href="https://www2.cio.nl/markttrends/112641-het-beste-talent-wil-de-beste-werkomgeving">
                                                                    <img alt="Het beste talent wil de beste werkomgeving" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/a/e/aea7b51e70c6cab97f29b003b361af48.jpg">
                                                                    <p>Het beste talent wil de beste werkomgeving</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="IT draait om meer dan de lichten aanhouden" itemprop="headline" href="https://www2.computerworld.nl/it-beheer/110703-it-draait-om-meer-dan-de-lichten-aanhouden">
                                                                    <img alt="IT draait om meer dan de lichten aanhouden" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/f/4/f494d11b496862e16134bd870d910bca.jpg">
                                                                    <p>IT draait om meer dan de lichten aanhouden</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Projectmanagement" itemprop="url" href="/projectmanagement"><span>Projectmanagement</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/projectmanagement">Laatste artikelen over Projectmanagement</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Innovatie start met relevante business-vragen" itemprop="headline" href="https://www2.computerworld.nl/development/113127-innovatie-start-met-relevante-business-vragen">
                                                                    <img alt="Innovatie start met relevante business-vragen" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/c/9/c9f2f7c745903d514949c4b78c8a220c.jpg">
                                                                    <p>Innovatie start met relevante business-vragen</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Hoe je strategische projecten in goede banen leidt" itemprop="headline" href="https://www2.cio.nl/projectmanagement/103143-hoe-je-strategische-projecten-in-goede-banen-leidt">
                                                                    <img alt="Hoe je strategische projecten in goede banen leidt" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/a/1/a13a8aaf64b88977a72b0c185b7350b6.jpg">
                                                                    <p>Hoe je strategische projecten in goede banen leidt</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="6 manieren om IT af te stemmen op de business" itemprop="headline" href="https://www2.computerworld.nl/management/93435-6-manieren-om-it-af-te-stemmen-op-de-business">
                                                                    <img alt="6 manieren om IT af te stemmen op de business" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/9/69232cf70517121f0d7e47c8d25e319e.jpg">
                                                                    <p>6 manieren om IT af te stemmen op de business</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="10 dingen die je over Microsoft Outlook moet weten" itemprop="headline" href="https://www2.computerworld.nl/management/90291-10-dingen-die-je-over-microsoft-outlook-moet-weten">
                                                                    <img alt="10 dingen die je over Microsoft Outlook moet weten" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/c/6cadb3f30440ca124eaa9d06db39e013.jpg">
                                                                    <p>10 dingen die je over Microsoft Outlook moet weten</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer IT Beheer" itemprop="url" href="/it-beheer"><span>IT Beheer</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/it-beheer">Laatste artikelen over IT Beheer</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Zorg voor een software supply chain in de cloud" itemprop="headline" href="https://www2.computerworld.nl/development/113307-zorg-voor-een-software-supply-chain-in-de-cloud">
                                                                    <img alt="Zorg voor een software supply chain in de cloud" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/4/64daaea6892f4d74a77e4303af30473e.jpg">
                                                                    <p>Zorg voor een software supply chain in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Groot crypto-gat: patch Windows 10 met spoed" itemprop="headline" href="https://www2.computerworld.nl/security/113298-groot-crypto-gat-patch-windows-10-met-spoed">
                                                                    <img alt="Groot crypto-gat: patch Windows 10 met spoed" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/3/631373e9fd0596e7c384579d541a9f7f.jpg">
                                                                    <p>Groot crypto-gat: patch Windows 10 met spoed</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="9 vragen over langere Windows 7-ondersteuning" itemprop="headline" href="https://www2.computerworld.nl/software/113286-9-vragen-over-langere-windows-7-ondersteuning">
                                                                    <img alt="9 vragen over langere Windows 7-ondersteuning" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/b/e/be031eff140635d34c1719ed0f1a0c79.jpg">
                                                                    <p>9 vragen over langere Windows 7-ondersteuning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Innovatie start met relevante business-vragen" itemprop="headline" href="https://www2.computerworld.nl/development/113127-innovatie-start-met-relevante-business-vragen">
                                                                    <img alt="Innovatie start met relevante business-vragen" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/c/9/c9f2f7c745903d514949c4b78c8a220c.jpg">
                                                                    <p>Innovatie start met relevante business-vragen</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Carrière" itemprop="url" href="/carriere"><span>Carrière</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/carriere">Laatste artikelen over Carrière</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Gartner: AI op kantoor is binnenkort doodgewoon" itemprop="headline" href="https://www2.computerworld.nl/markttrends/112278-gartner-ai-op-kantoor-is-binnenkort-doodgewoon">
                                                                    <img alt="Gartner: AI op kantoor is binnenkort doodgewoon" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/6/7/679fe9e4e8088e61796a12c8726ec4b6.png">
                                                                    <p>Gartner: AI op kantoor is binnenkort doodgewoon</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="De zoektocht naar open source-talent is losgebarsten" itemprop="headline" href="https://www2.computerworld.nl/open-source/111969-de-zoektocht-naar-open-source-talent-is-losgebarsten">
                                                                    <img alt="De zoektocht naar open source-talent is losgebarsten" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/c/d/cd830972d41292baeafee31887ba961a.jpg">
                                                                    <p>De zoektocht naar open source-talent is losgebarsten</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Met alleen mannen redden we het niet in de IT" itemprop="headline" href="https://www2.computerworld.nl/carriere/109536-met-alleen-mannen-redden-we-het-niet-in-de-it">
                                                                    <img alt="Met alleen mannen redden we het niet in de IT" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/7/6/7699d8024f2ffa5e5c705d64201b5b3e.jpg">
                                                                    <p>Met alleen mannen redden we het niet in de IT</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Meer vrouwen in de IT maakt tech sterker" itemprop="headline" href="https://www2.computerworld.nl/carriere/109524-meer-vrouwen-in-de-it-maakt-tech-sterker">
                                                                    <img alt="Meer vrouwen in de IT maakt tech sterker" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/b/3/b364a0560cb2b6640fa462ba1c55fa81.jpg">
                                                                    <p>Meer vrouwen in de IT maakt tech sterker</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                    
                                            <li class="submenu-item hover">
                                                <a title="Meer Overheid" itemprop="url" href="/overheid"><span>Overheid</span></a>
                                                <ul class="preview-menu">
                                                    <li class="type-heading">
                                                        <a title="Meer Nieuws" itemprop="url" href="/overheid">Laatste artikelen over Overheid</a>
                                                    </li>
                                                    <li class="menu-article-list">
                                                        <ul>
                                                                                                                    
                                                            <li>
                                                                 <a title="Brexit biedt kansen voor Nederlandse techbedrijven" itemprop="headline" href="https://www2.computerworld.nl/overheid/113061-brexit-biedt-kansen-voor-nederlandse-techbedrijven">
                                                                    <img alt="Brexit biedt kansen voor Nederlandse techbedrijven" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/0/2/02cd6eddfec25e90c5c399b977630267.jpg">
                                                                    <p>Brexit biedt kansen voor Nederlandse techbedrijven</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat is het Contract for the Web precies?" itemprop="headline" href="https://www2.computerworld.nl/netwerken/112977-wat-is-het-contract-for-the-web-precies">
                                                                    <img alt="Wat is het Contract for the Web precies?" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/e/c/ec5abbc388b4e0da02dd1499edad22f6.png">
                                                                    <p>Wat is het Contract for the Web precies?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Wat is Dark Pattern Design?" itemprop="headline" href="https://www2.computerworld.nl/development/111945-wat-is-dark-pattern-design">
                                                                    <img alt="Wat is Dark Pattern Design?" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/8/1/81b32fa3498689428a2d8d3580b2cc34.jpg">
                                                                    <p>Wat is Dark Pattern Design?</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li>
                                                                 <a title="Heeft de AVG security verbeterd?" itemprop="headline" href="https://www2.computerworld.nl/overheid/111003-heeft-de-avg-security-verbeterd">
                                                                    <img alt="Heeft de AVG security verbeterd?" data-src="https://static.computerworld.nl/thumbnails/cropped/172x100/4/4/44a0e48bb371fd0880d6e3de18049471.jpg">
                                                                    <p>Heeft de AVG security verbeterd?</p>
                                                                </a>
                                                            </li>
                                                                                                                        
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                            
                                                                                        
                                        </ul>
                                    </div>
                                </li>
                             
                            
                                                            <li class="menu-item hover mega dropdown" id="dropdown-specials">
                                    <a href="/specials" class="type-name" title="Alle specials" itemprop="url"><span>Specials</span></a>
                                    <div class="submenu">
                                        <ul class="show-preview submenu-wrapper">
                                            <li class="submenu-item hover first">
                              
                                                <ul class="preview-menu full-width">
                                                    <li class="type-heading">
                                                        <a title="Alle specials" itemprop="url" href="/specials">Specials</a>
                                                    </li>
                                                    <li class="menu-article-list special">
                                                        <ul>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/motor-van-digitaal-succes">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Motor van digitaal succes" src="https://static.computerworld.nl/thumbnails/84x60/1/e/1e6e5cfdbc5e310693d417afdd4bd0d5.png">
                                                                   </div>
                                                                   <p>Motor van digitaal succes</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/moderne-organisatie-moderne-datastrategie">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Moderne datastrategie" src="https://static.computerworld.nl/thumbnails/344x60/5/c/5c18d3c817aaf770169045a548f34287.png">
                                                                   </div>
                                                                   <p>Moderne datastrategie</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/explore-a-faster-more-secure-journey-to-the-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="A more secure journey to the cloud" src="https://static.computerworld.nl/thumbnails/161x60/8/6/86adfeea80d9615db011cf78bd06fdaa.png">
                                                                   </div>
                                                                   <p>A more secure journey to the cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/connected-planning?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connected Planning" src="https://static.computerworld.nl/thumbnails/200x60/d/b/db8e53ffc67c3f8638b6bfe4209cacb0.png">
                                                                   </div>
                                                                   <p>Connected Planning</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/dont-let-your-software-bully-you">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Don't let your software bully you" src="https://static.computerworld.nl/thumbnails/169x60/4/f/4f5e8f72c2f37a580c75ff17d2cf5cc5.png">
                                                                   </div>
                                                                   <p>Don't let your software bully you</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/het-digitale-fundament">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Het Digitale Fundament" src="https://static.computerworld.nl/thumbnails/111x60/2/2/22f084bed9f08f78e8fdd0767309065f.png">
                                                                   </div>
                                                                   <p>Het Digitale Fundament</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/veilig-samenwerken-in-de-cloud">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Veilig samenwerken in de cloud" src="https://static.computerworld.nl/thumbnails/99x60/5/8/58ee7fe988f4ee285a88e9901095f448.png">
                                                                   </div>
                                                                   <p>Veilig samenwerken in de cloud</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/data-insights">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Data insights" src="https://static.computerworld.nl/thumbnails/300x60/6/9/69dbac0cbb1b7302afb293388da36bbb.png">
                                                                   </div>
                                                                   <p>Data insights</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/connecting-people">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Connecting People" src="https://static.computerworld.nl/thumbnails/91x60/5/3/533bf8cd69fd8d3681614674e6b531ab.png">
                                                                   </div>
                                                                   <p>Connecting People</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/verizon-protect-your-enterprise-from-threats">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Protect your enterprise from threats" src="https://static.computerworld.nl/thumbnails/90x60/7/a/7aad0d9c7e21b29ffd2cf3aa62105a37.png">
                                                                   </div>
                                                                   <p>Protect your enterprise from threats</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://cio.nl/campaign/workfront">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Transform Your Work" src="https://static.computerworld.nl/thumbnails/170x60/d/f/df2a34f767d95d7f4a730a3bae34418d.png">
                                                                   </div>
                                                                   <p>Transform Your Work</p>
                                                                </a>
                                                            </li>
                                                                                                                    
                                                            <li class="special">
                                                                <a title="" itemprop="headline" href="https://computerworld.nl/campaign/new-business-insights?utm_source=specials_overzicht&utm_medium=specials_overzicht&utm_campaign=specials_overzicht">
                                                                   <div class="menu-img-wrapper special">
                                                                    <img alt="Ontdek nieuwe zakelijke inzichten" src="https://static.computerworld.nl/thumbnails/200x60/d/4/d44d669a6b1b866c144a6709c4c7868e.png">
                                                                   </div>
                                                                   <p>Ontdek nieuwe zakelijke inzichten</p>
                                                                </a>
                                                            </li>
                                                                                                                        <li class="more-specials">
                                                                <a title="Alle specials" itemprop="url" href="/specials">Bekijk alle specials &raquo;</a>
                                                            </li>    
                                                        </ul>
                                                    </li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="/state-of-it" class="type-name" title="State of IT" itemprop="url"><span>State of IT</span></a>
                                </li>
                            
                                                            <li class="menu-item hover mega">
                                    <a href="https://www.monsterboard.nl/vacatures/q-ict-vacatures.aspx?WT.mc_n=olm_sk_feed_alliance_computerworld_nl" class="type-name" title="Vacatures" itemprop="url"><span>Vacatures</span></a>
                                </li>
                            
                                
                                <li class="menu-item hover">
                                    <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100">
                                        <span class="menu-navigation-item-title">CIO|100</span>
                                    </a>
                                </li>
                                
                                                                
                            </ul>

                            <ul class="right">
                                <li id="search" class="square sb-toggle-right">
                                    <a class="search-button" href="#" title="Zoeken"><span class="icon-search"></span></a>
                                </li>
                               
                                <li class="insider dynamic">
                                    <span class="user-true">
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                                <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>                                        
                                    </span>
                                    <span class="user-false">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="insider-logo"></span>
                                            <span class="text">aanmelden</span>
                                        </a>
                                    </span>
                                </li>
                            </ul>
                        </div>
                                                
                    </nav>
                    <!-- End of navigation -->

                    <!-- Compact navigation -->
                    <nav class="wrapper-fluid" id="compact-navigation">
                        <div class="inner">
                            <div id="left">
                                <ul>
                                    <li class="side-menu-toggler square">
                                        <span id="tg-icon" class="icon-list3"></span>
                                    </li>
                                </ul>
                                <ul>
                                    <li class="left-logo">
                                        <a id="logo" href="/"></a>
                                    </li>
                                </ul>
                                <ul>
                                                                        <li>
                                        <a target="_blank" href="https://cio100.nl?utm_source=cw&utm_medium=cw-menu&utm_campaign=nav" title="CIO|100" class="primary x-item">
                                            CIO|100                                        </a>
                                    </li>
                                    
                                                                    </ul>
                            </div>
                            <div id="right">
                                <ul>
                                    <li class="compact-user-menu">
                                        <a class="log-in" href="https://computerworld.nl/inloggen">
                                            <span class="text">Aanmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/uitloggen">
                                            <span class="text">Afmelden</span>
                                        </a>
                                        <a class="log-out" href="https://computerworld.nl/mijn-profiel">
                                            <span title="" class="text user-status"><img src="/images/layout/insider/logged-in.png"></span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                       
                    </nav>
                    <!-- End of compact navigation -->

                </header>
                <!-- End of header -->

                <div id="we-re-not-angry-just-a-little-disappointed">
    <div class="message">
        Beste bezoeker,<br /><br />

        Wij zien dat u een adblocker gebruikt die ervoor zorgt dat u geen advertenties ziet op computerworld.nl. Dit vinden wij jammer, want computerworld.nl is mede dankzij deze advertenties gratis toegankelijk. Wilt u een uitzondering maken voor computerworld.nl door deze te whitelisten?    
        
        <div class="seriously">!</div>
        
    </div>
</div>
                <!-- Outer wrappers -->
<div class="content-sidebar-wrapper">
    <div class="wrapper overflow">
        <!-- Content wrapper -->

        
<!--  DFP ad #ad_billboard -->
<div id="ad_billboard" class="billboard adsBlock">
</div>
<script type="text/javascript">
        $('#ad_billboard').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_billboard -->
<div id="breadcrumb">
<a id="breadcrumbs-page-1" title="Home" href="/">Home</a> <span class="separator">/</span> <a title="Specials" href="/specials">Specials</a> <span class="separator">/</span> <a id="breadcrumbs-campaign-165" title="Verizon: Protect your enterprise from threats" class="campaign" href="https://www2.cio.nl/campaign/verizon-protect-your-enterprise-from-threats">Verizon: Protect your enterprise from threats</a> <span class="separator">/</span> Kies de tools die passen bij je specifieke beveiligingsstrategie</div>
        <div class="content-wrapper">

            <div class="content">
    
    
 <div class="welcome">
		<span class="emph">Welkom op computerworld.nl!</span>
		Wist u dat u met een gratis Insider-account altijd op de hoogte blijft over al het nieuws, achtergrondartikelen, opinies, interviews en events rondom IT?
		<a href="/registreren">Schrijf u nu gratis in &raquo;</a>
</div>

    <article id="article" itemscope itemtype="http://schema.org/Article">
         <meta itemscope itemprop="mainEntityOfPage" itemType="http://schema.org/WebPage" itemid="http://google.com/article"/>
         
         <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization" style="display:none;">
            <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                <img src="https://computerworld.nl/images/layout/computerworld-logo.png"/>
                <meta itemprop="url" content="https://computerworld.nl/images/layout/computerworld-logo.png">
            </div>
            <meta itemprop="name" content="Computerworld">
         </div>

         <div id="social-buttons-wrapper">
             <div class="article-page-skyscraper-outer-wrapper"><div class="inner"><!--  DFP ad #ad_skyscraper -->
<div id="ad_skyscraper" class="skyscraper adsBlock">
</div>
<script type="text/javascript">
        $('#ad_skyscraper').responsiveAd({screenSize:'xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_skyscraper -->
</div></div>

            <ul id="social-buttons-list">
                <li class="facebook" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                    <div class="icon">
                        <span class="icon-facebook"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="linkedin" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                    <div class="icon">
                        <span class="icon-linkedin"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="twitter" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                    <div class="icon">
                        <span class="icon-twitter"></span>
                    </div>
                    &nbsp;
                </li>
                <li class="google-plus" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                    <div class="icon">
                        <span class="icon-googleplus"></span>
                    </div>
                    &nbsp;
                </li>
            </ul>

                            <a id="comment-count-wrapper" href="#reacties" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_comments'});">
                    <span>0</span>
                    Reacties
                </a>

                <a id="briefcase-wrapper" class="briefcase-button" href="#" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'social_briefcase'});">
                    <span class="icon-briefcase"></span>
                    Bewaren
                </a>

                    </div>


        <div id="header">
            <div id="image-wrapper" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                <img data-src="https://static.computerworld.nl/thumbnails/cropped/200x126/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" alt="Strategie" />
                <meta itemprop="thumbnailUrl" content="https://static.computerworld.nl/thumbnails/cropped/200x126/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" />
                <meta itemprop="url" content="https://static.computerworld.nl/thumbnails/cropped/200x126/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" alt="Strategie">
                <meta itemprop="width" content="200">
                <meta itemprop="height" content="126">
            </div>
            <div id="text-wrapper">
                <h1 itemprop="headline" data-id="113475">
                                Kies de tools die passen bij je specifieke beveiligingsstrategie</h1>
                <p class="article-summary">Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down.</p>
                <h2>Een beveiligingsstrategie wordt nog steeds te vaak niet bepaald vanuit wat een organisatie specifiek nodig heeft gezien diens risico's, maar vanuit de producten die een leverancier aanbiedt. Dat is niet de beste aanpak en bedrijven die strategisch met beveiliging willen omgaan, moeten die knop omzet</h2>
            </div>
        </div>

        <div id="header-mobile">
    
                        
            <div id="top">
                <img src="https://static.computerworld.nl/thumbnails/cropped/200x126/e/4/e48a5c30707fa4117d344bfce3ba547e.jpg" alt="Strategie" />
                <h1 itemprop="headline" data-id="113475">Kies de tools die passen bij je specifieke beveiligingsstrategie</h1>
                <p class="article-summary">Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down.</p>
            </div>
            <h2>Een beveiligingsstrategie wordt nog steeds te vaak niet bepaald vanuit wat een organisatie specifiek nodig heeft gezien diens risico's, maar vanuit de producten die een leverancier aanbiedt. Dat is niet de beste aanpak en bedrijven die strategisch met beveiliging willen omgaan, moeten die knop omzet</h2>
        </div>

        
        <div id="author" itemprop="author">

                        <img id="avatar" src="https://static.computerworld.nl/thumbnails/cropped/35x35/2/2/22f43bea3608aef7803d29796bddc2ea.png" />
            <div id="text">
                <a href="/auteur/henk-jan-buist" title="Auteur: Henk-Jan Buist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_name'});">Henk-Jan Buist</a>
            </div>
            <ul id="icons">
                                <li class="twitter">
                    <a href="https://twitter.com/henkjeebee" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_twitter'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-twitter"></span>
                    </a>
                </li>
                
                                <li class="linkedin">
                    <a href="https://www.linkedin.com/in/henkjanbuist" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'author_linkedin'});" target="_blank" itemtype="http://schema.org/author" rel="me">
                        <span class="icon-linkedin"></span>
                    </a>
                </li>
                
                            </ul>

                            <div id="label-wrapper">

                    <div id="label"><a href="/type/achtergrond" title="Achtergrond" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'type'});">Achtergrond</a></div>
                    <div id="date" itemprop="datePublished" content="2020-03-09T10:47:00+01:00">
                        Vandaag om 10:47                    </div>
                    <div id="datemodified" itemprop="dateModified" content="2020-03-09T11:07:35+01:00" style="display:none;"></div>
                </div>
                    </div>
        
            <!-- Static social icons -->
    
    
    <div class="static-social-bar default">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-short-url="http://www2.computerworld.nl/a/113475" data-txt="Kies de tools die passen bij je specifieke beveiligingsstrategie" data-img="https://static.computerworld.nl/uploads/v/u/vu1yd0r5iqjt3j2o.jpg" data-summary="Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down." data-src="Computerworld" data-id="113475" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>        

        
        <!-- Body van het artikel -->
        <div id="body" itemprop="articleBody">
<div><p>Een organisatie die zich richt op doorlopende beveiliging - een populair wordend model waarbij je niet uitgaat van een specifieke beveiligingsconfiguratie, maar blijft meten waar je staat en welke nieuwe risico's zich ontwikkelen - kijkt niet zozeer naar specifieke tools, maar zorgt ervoor dat er een goede beveiligingshygiëne wordt toegepast. Kortom: zorg ervoor dat mensen zich aan de juiste processen houden en deze beveiligingshouding toepassen in alles wat ze doen. Dat geldt niet alleen voor de eindgebruiker, maar voor de IT-organisatie als geheel, inclusief bestuur en IT.</p><!--  DFP ad #ad_mpu-mob -->
<div id="ad_mpu-mob" class="mpu-mob adsBlock">
</div>
<script type="text/javascript">
        $('#ad_mpu-mob').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
    </script>
<!--  end DFP ad #ad_mpu-mob -->
<!--  DFP ad #ad_adv1 -->
<div id="ad_adv1" class="adv1 adsBlock">
</div>
<script type="text/javascript">
        $('#ad_adv1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_adv1 -->
<!--  DFP ad #ad_in_page_video -->
<div id="ad_in_page_video" class="in_page_video adsBlock">
</div>
<script type="text/javascript">
        $('#ad_in_page_video').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_in_page_video -->
<p>Een van de issues is dat de aanbesteding van beveiligingsproducten niet altijd uitgaat van de daadwerkelijke bedrijfsbehoefte. Een organisatie met afdelingen in verschillende regio's met een online business, heeft een heel ander eisenpakket dan een middelgroot bedrijf op één locatie dat qua digitalisering nog in een heel andere fase verkeert. Bij het aanschaffen van tooling is het zaak om te kijken naar de strategie die je voert: wat wordt beschermd, wat zijn de kritieke use-cases, enzovoorts?</p><h2>Wat heb je eigenlijk nodig?</h2><p>Te vaak wordt er ingezet op de aanschaf van software en niet naar hoe die uiteindelijk wordt ingezet, vindt Ashish Khanna, hoofd Security Consulting & Architecture bij Verizon. Deals op de golfbaan en verkooppraatjes van leveranciers leiden niet tot een betere beveiligingsaanpak "Klanten kopen tools en gaan later pas bedenken wat ze ermee willen doen." Het moet precies andersom: ga uit van wat je wilt bereiken en zoek daar de tools bij.</p><p>"Kijk ten eerste naar de zakelijke noodzaak", zegt hij. "Wat is je bedrijfsvoering precies en welke elementen daarin zijn relevant qua beveiliging? Wat is het bestaande referentiemodel voor beveiliging?" Daarmee doelt hij op wat je nu gebruikt, bijvoorbeeld statische tools versus  dynamische software, zoals producten die gedragsanalyse toepassen. "Kies voor tools die zich richten op de hele levenscyclus van de bedrijfsvoering." Met andere woorden: waar krijgen eindgebruikers allemaal mee te maken tijdens hun werk?</p><div id="ad_leaderboard-in-article-1" class="leaderboard-in-article-1 adsBlock"></div><script type="text/javascript">
        $('#ad_leaderboard-in-article-1').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script><div id="ad_mpu-mob-in-article-1" class="mpu-mob-in-article-1 adsBlock"></div><script type="text/javascript">
        $('#ad_mpu-mob-in-article-1').responsiveAd({screenSize:'x-small small medium', scriptTags: []});
    </script><h2>Drempels om overheen te worstelen</h2><p>Het gaat daarbij vooral om het vergemakkelijken van die werkzaamheden, niet om hogere drempels op te werpen waar personeel zich overheen moet worstelen, waarschuwt hij. Gemak versus beveiliging is altijd de grote afweging geweest waar informatiebeveiligers zich over hebben moeten buigen, maar steeds meer maken leveranciers die afweging ook al en richten tools zich op een flexibelere aanpak die het voor eindgebruikers minder ingewikkeld en efficiënter maakt.</p><p>Neem software die zich meer richt op zwaardere beveiliging als wordt afgeweken van de geijkte paden, wat traditioneel een indicator kan zijn dat er wat aan de hand is.  Gebruikers krijgen bijvoorbeeld minder lastige beveiligingsvragen op het moment dat ze op reguliere kantoortijden, op hun vertrouwde systeem en binnen het eigen netwerk een bron aanspreken, maar de drempels worden verhoogd op het moment dat IP-adres, locatie, of tijd afwijkt.</p><p>Voeg daar een laag gedragsanalyse aan toe - de persoon die normaal gesproken A, B en C doet, vraagt nu opeens B, C en D: is dat wel in orde? - Kijk je naar dit soort afwijkingen, dan heb je een veel dynamischere beveiligingsaanpak. Zo'n aanpak richt zich vooral op de back-end en vraagt de eindgebruiker niet constant om sleutels en authenticatiecodes, maar alleen op momenten dat er wordt afgeweken van de baseline.</p><h2>Automatiseer de tools</h2><p>Vervolgens moeten operaties van deze beveiligingsprocedures waar het kan worden geautomatiseerd. "Iedere beveiligingsprofessional krijgt te maken met melding-overload", weet Khanna. IT'ers worden overspoeld met logs en waarschuwingen, en in die ruis kan regelmatig een kritieke waarschuwing verloren gaan. Daarom wordt er steeds meer machine learning toegepast op bijvoorbeeld informatie van SIEM's om een schifting te maken van wat relevant is en wat niet.</p><p>Denken als een aanvaller is een goede aanpak om de eigen systemen te beoordelen, maar de Verizon security-deskundige wijst erop dat de gemiddelde IT-beveiliger niet zoveel tijd heeft voor zulke analyse van de eigen middelen en dagelijks meer bezig is met beslommeringen als het patchen van systemen, analyseren van logs, reageren op openstaande tickets en plannen voor aankomende wijzigingen. "Het is daarom belangrijk om bestaande operationele zaken zoveel mogelijk te automatiseren", zegt hij. "Zo kun je de focus behouden op wat er toe doet."</p></div><div id="article-scroll-bottom"></div>
            <!--  DFP ad #ad_video-intelligence -->
<div id="ad_video-intelligence" class="video-intelligence adsBlock">
</div>
<script type="text/javascript">
        $('#ad_video-intelligence').responsiveAd({screenSize:'large x-large xxl', scriptTags: []});
    </script>
<!--  end DFP ad #ad_video-intelligence -->
    
    </div>
    
    <script>
        $('#article p').each(function(){
            if($(this).html().length < 1) { $(this).remove(); }
        });     
        
        var shortUrl = 'http://www2.computerworld.nl/a/113475';
        
        $('#article .streamer').each(function(){
            var content = '';
            
            if ($(this).find('p').length) {
                $(this).find('p').each(function(){
                    content += $(this).html();
                });
            } else {
                content = $(this).html();
            }
            
                        if (content.length > 117) {
                content = content.substring(0, 113) + ' ...';
            }
            
            $(this).append('<a href="https://twitter.com/intent/tweet?text=' + encodeURIComponent(content) + '&url=' + encodeURIComponent(shortUrl) +'" class="tweet-this twitter-share-button" data-text="' + $('<div />').text(content).html() + '" data-url="' + shortUrl + '"><span class="bird"></span>Tweet dit</span>');
        });
        
        $('a.tweet-this').click(function(e) {
            e.preventDefault();
            var url = $(this).attr('href');
            if (!window.open(url, 'tweet', 'width=600,height=400')) {
                document.location = url;
            }
        });
        
                
    </script>

        <div class="block block-profiles-in-article block-list">
        <h2 class="title">Relevante profielen</h2>    <div class="content">
                    </div>
    <div class="footer">
        <a href="https://www2.cio.nl/profielen" class="">Bekijk alle CIO-profielen &raquo;</a><br />
        <a href="https://cxo.nl/profielen" class="">Bekijk alle CXO-profielen &raquo;</a>    </div>
</div>
    
    <div id="article-scripts">
            </div>

        <!-- Static social icons -->
    
    
    <div class="static-social-bar bottom">
        <h2 class="title">Delen</h2>
        <ul id="static-icons" class="social-share-wrapper" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-short-url="http://www2.computerworld.nl/a/113475" data-txt="Kies de tools die passen bij je specifieke beveiligingsstrategie" data-img="https://static.computerworld.nl/uploads/v/u/vu1yd0r5iqjt3j2o.jpg" data-summary="Niet alle tools zijn voor iedere organisatie geschikt en vaak bekijken we het veel te top-down." data-src="Computerworld" data-id="113475" data-type="article">
            <li class="facebook social-share" data-platform="facebook" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-facebook"></span>
                </div>
                &nbsp;
            </li>
            <li class="linkedin social-share" data-platform="linkedin" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-linkedin"></span>
                </div>
                &nbsp;
            </li>
            <li class="twitter tweet social-share" data-platform="twitter" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon tweet">
                    <span class="icon-twitter tweet"></span>
                </div>
                &nbsp;
            </li>
            <li class="google-plus social-share" data-platform="google-plus" data-url="https://www2.computerworld.nl/algemeen/113475-kies-de-tools-die-passen-bij-je-specifieke-beveiligingsstrategie" data-text="Kies de tools die passen bij je specifieke beveiligingsstrategie">
                <div class="icon">
                    <span class="icon-googleplus"></span>
                </div>
                &nbsp;
            </li>
                        <li class="static-comments">
                0 Reacties            </li>
                                    <li id="briefcase-static-wrapper" class="static-briefcase briefcase-button">
                <span class="icon-briefcase"></span>
                Bewaren
            </li>
                    </ul>
    </div>  


        <!-- Lees meer blok -->

    
    </article>

    <div id="article-bottom"></div> 
    <!-- End of article -->


    <!-- Comments -->
    <div id="article-comments-wrapper" class="page-block">

        


<div id="article-comments" class="page-block">
    <h4 class="title" >
        <a id="toggle-comment-sort-order-button" href="#">Oudste boven &#x25BE;</a>
        Reacties
    </h4>
        <a name="reacties"></a> <!-- Used as anchor in URL, also therefore it's in Dutch -->
        <div id="comments-wrapper">

                        <ul id="comments-main-list">                    <!-- Will be moved by jQuery -->
                    <li class="comment-reply-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <h4>Reageren</h4>
                        <form>
                            <textarea></textarea>
                            <input type="submit" value="Plaats reactie" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-edit-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Reactie bewerken</h4>
                            <textarea></textarea>
                            <input type="submit" value="Opslaan" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>

                    <li class="comment-abuse-form-wrapper comment-small-form-wrapper" data-comment-id="0">
                        <form>
                            <h4>Misbruik melden</h4>
                            <textarea></textarea>
                            <input type="submit" value="Melden" />
                            <button type="reset">Annuleren</button>
                        </form>
                    </li>
                </ul>
                                <span class="comment-no-comments">Er zijn nog geen reacties.</span>
                            <div class="comment-post-form-wrapper">
                <h4>Reageer</h4>
                <form>
                    <textarea></textarea>
                    <input type="submit" value="Plaats reactie" />
                </form>
            </div>

            <div class="comment-post-form-wrapper-placeholder">
                Om een reactie te plaatsen moet u <a href="https://computerworld.nl/inloggen" class="">ingelogd</a> zijn.
            </div>

                        <div class="comment-preview">
                <h3>Preview</h3>
                <div class="comment-body">
                </div>
            </div>
        </div>
</div>


<script type="text/javascript">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</script>

    </div>
    <!-- End of comments -->
            </div>
        </div>
        <!-- End of content wrapper -->

        
        <!-- Sidebar wrapper -->
        <section id="sidebar">
                        <div id="campaign-sidebar">
    <div class="header">
        <a href="https://www.verizon.com" target="_blank">
            <img src="/images/content/verizon/logo.png" alt="Verizon" />
        </a>
        <br />

        <img src="/images/content/verizon/bitsight.png" alt="Bitsight" /><br /><br />
        <img src="/images/content/verizon/cylance_bb.png" alt="BlackBerry Cylance" /><br />
        <br />
    </div>

    
</section>
                    </section>
        <!-- End of sidebar wrapper -->

    </div>

</div>
<div id="recommended-wrapper">
    <div class="inner">
        <div id="close-recommended">
            <span class="icon-close"></span>
        </div>
        <div id="title">Aanbevolen artikel</div>
        <div id="image-wrapper">
            <a href="https://www2.computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_image'});" title="10 Windows 10-instellingen voor paranoïde gebruikers"><img src="https://static.computerworld.nl/thumbnails/cropped/120x68/7/5/75a0a64ed9219ad17698330b41627aa1.jpg" /></a>
        </div>
        <div id="text-wrapper">
            <a href="https://www2.computerworld.nl/software/94833-10-windows-10-instellingen-voor-paranoide-gebruikers" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'recommendedArticle_title'});" title="10 Windows 10-instellingen voor paranoïde gebruikers">10 Windows 10-instellingen voor paranoïde gebruikers</a>
        </div>
    </div>
</div>

<div id="fb-root"></div>

<script>
    
$(document).ready(function(){

    //Syntax highlighting
    $('#article pre').each(function(i, block) {
        hljs.highlightBlock(block);
    })

    // Briefcase
    $('.briefcase-button').click(function(e) {

        e.preventDefault();
        var articleId = 113475;
        getAsyncDataFetcher().post({'saveArticleToBriefcase': articleId });

    });

    // Recommended
    $('#close-recommended').click(function(){
        $('#recommended-wrapper').slideUp('fast');
        $('#recommended-wrapper').animate({'right': '-380px'});
    });

});

    // Social buttons sticky
    function moveSocialButtons() {
        var $socialButtonWrapper = $('#social-buttons-wrapper');
        var scrollTop = $(window).scrollTop();
        var articleTop = $('article').offset().top;
        var footerTop = $('#article-bottom').offset().top;

        if (scrollTop > articleTop - 10) {
            if (scrollTop + $socialButtonWrapper.height() < footerTop) {
                 $socialButtonWrapper.css('top', ((scrollTop + 50) - articleTop) + 'px');
            } else {
                $socialButtonWrapper.css('top', ((scrollTop + 50 - ((footerTop) - $socialButtonWrapper.height())) - articleTop) + 'px');
            }
        } else {
            $socialButtonWrapper.css('top', 0);
        }
    }

    $(document).on('scroll', window, moveSocialButtons);
    $(moveSocialButtons);
    

    
</script>

<script type="text/javascript" src="/javascripts/social-buttons.js"></script>



<script>

// Facebook Pixel Code
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '107218526611596'); // Insert your pixel ID here.

fbq('trackCustom', 'article-read', {
    id     :  113475,
    tag    : 'algemeen',
    domain : window.location.host,
});

// End Facebook Pixel Code

</script>

        <script src="https://s.skimresources.com/js/122201X1593560.skimlinks.js"></script>        
                

                <!-- Footer -->
                <footer class="wrapper-fluid">
                    
            
                    
                    <div class="inner">
                        
                                              
                        
                        <div id="sub-footer-wrapper">

                            <ul id="sub-footer">
                                <li id="sub-footer-contact"><a href="/contact">Contact</a></li>
                                <li id="sub-footer-disclaimer"><a href="/disclaimer">Disclaimer</a></li>
                                <li id="sub-footer-advertize"><a href="/adverteren">Adverteren</a></li>
                                <li id="sub-footer-sitemap"><a href="/sitemap">Sitemap</a></li>
                            </ul>
                        </div>
                        <ul id="footer-list">
                            <li id="footer-logo-computerworld" class="active">
                                <a href="//www2.computerworld.nl" title="Computerworld" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_computerworld'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/computerworld.png" alt="" /></span>
                                    <span class="text-wrapper">Achtergrond</span>
                                </a>
                            </li>
                            <li id="footer-logo-cio">
                                <a href="//www2.cio.nl" title="CIO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cio'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cio.png" alt="" /></span>
                                    <span class="text-wrapper">Strategie</span>
                                </a>
                            </li>
                            <li id="footer-logo-cxo">
                                <a href="//cxo.nl" title="CXO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cxo'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cxo.png" alt="" /></span>
                                    <span class="text-wrapper">Business</span>
                                </a>
                            </li>
                            <li id="footer-logo-cso">
                                <a href="//cio.nl/security" title="CSO" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_cso'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/cso.png" alt="" /></span>
                                    <span class="text-wrapper">Security</span>
                                </a>
                            </li>                                
                            <li id="footer-logo-itlibrary">
                                <a href="//itlibrary.nl" title="IT Library" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itlibrary'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itlibrary.png" alt="" /></span>
                                    <span class="text-wrapper">Resources</span>
                                </a>
                            </li>
                            <li id="footer-logo-itqa">
                                <a href="//itqa.nl" title="IT Q&amp;A" onclick="ga('send', {'hitType':'event','eventCategory':'articleView','eventAction':'click','eventLabel':'footer_logo_itqa'});">
                                    <span class="image-wrapper"><img class="logo" src="/images/layout/footer/itqa.png" alt="" /></span>
                                    <span class="text-wrapper">Vraag &amp; antwoord</span>
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="text">
<div id="idgFooterWrapper">
    <div id="idgFooter" class="clearfix">
        <div id="idgFooterLogo">
                        <a href="http://idg.nl">
                <img alt="International Data Group" src="/images/layout/idg-logo.png" />
            </a>
        </div>
        <div id="idgFooterInfo">
            <ul>
                <li id="idgFooterCopyright">Copyright IDG Benelux - Alle rechten voorbehouden</li>
                <li id="idgFooterProducts">
                    IDG Benelux is uitgever van
                    <a href="http://cio.nl" target="_blank" title="CIO">CIO</a>,
                    <a href="http://computerworld.nl" target="_blank" title="Computerworld">Computerworld</a>,
                    <a href="http://csoonline.nl" target="_blank" title="CSO">CSO</a>,
                    <a href="http://cxo.nl" target="_blank" title="CXO">CXO</a>,
                    <a href="http://itlibrary.nl" target="_blank" title="IT Library">IT Library</a>,
                    <a href="http://itqa.nl/" target="_blank" title="IT Q&amp;A">IT Q&amp;A</a>,
                    <a href="http://webwereld.nl" target="_blank" title="Webwereld">Webwereld</a>,
                    <a href="http://summit.cio.nl/" target="_blank" title="CIO Summit">CIO Summit Series</a> en
                    <!-- <a href="http://itinnovationweek.nl/" target="_blank" title="IT Innovation Week">IT Innovation Week</a>,-->
                    <a href="http://cxosummit.nl/" target="_blank" title="IT Innovation Day">CXO Summit</a>
                    <!-- <a href="http://itsmartcities.nl/" target="_blank" title="IT Smart Cities">IT Smart Cities</a>

                    <a href="http://meetit2015.nl/" target="_blank" title="MEETIT">MEETIT</a> -->
                </li>
                <li id="idgFooterCustomerInfo">
                    Meer informatie:
                    <a href="https://idg.nl" target="_blank">IDG Benelux</a>,
                    <a href="https://www.idg.com" target="_blank">IDG.com</a>,
                    <a href="https://idg.nl/privacy-policy" target="_blank">Privacy Policy</a>,
                    <a href="https://idg.nl/cookiebeleid" target="_blank">Cookiebeleid</a>
                    (<a href="https://idg.nl/cookiebeleid-informatiepagina" target="_blank">meer info</a>),
                    <a href="javascript:window.idg.cmp.openSettings();">Cookievoorkeuren openen</a>
                </li>
                <li id="idgFooterHostingInfo">
                    <a href="https://www.true.nl/managed-hosting/" target="_blank"><img src="/images/footer/hosted-by-true.png" alt="Hosted by TRUE" /></a>
                </li>
            </ul>
        </div>
    </div>
</div>                    </div>
                </footer>
                <!-- End of footer -->
                <!-- This is the overlay which is displayed when the side-menu opens up -->
                <div id="navigation-overlay"></div>
            </div>
        </div>
        <!-- Overlays -->
        <div id="overlay-wrapper">
    <div id="overlay">
            <div id="search-overlay" class="wrapper">

    <a id="search-close"><span class="icon-close"></span></a>
    <input id="search-field" type="text" placeholder="Type hier om te zoeken..." />
    
    <p id="search-info"></p>
    <!--<ul id="search-results"></ul>-->
    
    <iframe id="search-results" src="" height="1000px" width="100%" frameborder="0" style="display:none">
    </iframe>
    
    <script>
    
        function resizeSearchResultsIframe()
        {
            var newHeight = $(window).height() - 300;
            if(newHeight < 100)
            {
                newHeight = 100;
            }   
            $('iframe#search-results').css({'height' : newHeight + 'px'});
        }
        
        $(window).resize(resizeSearchResultsIframe);
        
        setTimeout(resizeSearchResultsIframe, 1000);
    
    </script>

</div>

      
            </div>
</div>        <!-- End of overlays -->

        <script>
                            function checkAdBlocker() {
                    //var status = $('.adsBlock:visible').length == 0;
                    var adBlockStatus = (typeof(adsAreShown) == 'undefined');
                    var adBlockMsg = adBlockStatus? 'On (ads blocked)' : 'Off (ads shown)';
                    ga('send', { 'hitType': 'event', 'eventCategory': 'AdBlocker', 'eventAction': adBlockMsg, 'eventLabel': adBlockMsg, 'nonInteraction': 1 });
                    if(adBlockStatus)
                    {
                        $('#we-re-not-angry-just-a-little-disappointed').show();
                    }
                    return adBlockStatus;
                }

                $(document).ready(checkAdBlocker);
                        
            $(window).load(function(){
                $('.image-wrapper').find('img').each(function(){
                    var imgClass = (this.width/this.height > 1) ? 'wide' : 'tall';
                    $(this).addClass(imgClass);
                });
            });
        </script>

        <!-- LinkedIn audience script/pixel -->
        <script type="text/javascript">var _linkedin_data_partner_id = '81399';</script><script type="text/javascript">
        (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript"; b.async = true;
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})();
        </script><noscript><img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=81399&fmt=gif" /></noscript>
        <!-- end Linkedin audience script/pixel -->

        <!-- Lazy Loading -->
        <script>
            let lazyLoading = {
                main : new LazyImageLoader({excludes : ['.mega.dropdown img']}),
                dropdown : new LazyImageLoader('.mega.dropdown'),
            }

            lazyLoading.main.update();
            
                    </script>
        
    </body>
</html>
